<!DOCTYPE html>
<html lang="ru" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width">
<title>Старейшая пивоварня Нижегородской области — ЗАО «Пивоваренный завод Лысковский»</title>
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><!<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<link href="/bitrix/templates/lpvz/list_elements.css?15976688451110" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/slick.css?16085608247912" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/catalog.css?16085623794167" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/catalog_detail.css?16083063547471" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/jqvmap.css?15976688451275" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/fancybox/jquery.fancybox.css?15976688454892" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/news.line/main_page_slider/style.css?15976688452839" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/menu/top_menu/style.css?15976688451030" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/news.list/oprosy/style.css?15976688451638" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/menu/bottom_menu/style.css?1597668845161" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/styles.css?159766884542135" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/lpvz/template_styles.css?162090143443680" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="https://lpvz.beer/">
<meta property="og:url" content="https://lpvz.beer/">



<script type="text/javascript" src="/bitrix/templates/lpvz/jquery-3.2.1.min.js?159766884586659"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/jquery-ui-1.12.1.min.js?1597668845146300"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/jquery-migrate-1.4.1.min.js?159766884510056"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/jquery-migrate-3.0.0.min.js?15976688457083"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/jquery.vmap.js?159766884531577"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/jquery.vmap.russia.js?1597668845163636"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/modernizr.js?159766884556830"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/nx_plugins.js?160856264635498"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/hyphenate.js?1597668845117335"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/slick.min.js?159766884542863"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/smooth-scroll.min.js?15976688455308"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/fancybox/jquery.fancybox.pack.js?159766884523135"></script>
<script type="text/javascript" src="/bitrix/templates/lpvz/fancybox/helpers/jquery.fancybox-media.js?15976688455305"></script>
<script type="text/javascript" src="/bitrix/templates/.default/components/bitrix/news.line/main_page_slider/script.js?15976688452525"></script>
<script type="text/javascript" src="/bitrix/templates/.default/components/bitrix/news.list/oprosy/script.js?1597668845776"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "c4f8305f99cb0889c05ab58f53fa0d73"]); _ba.push(["host", "lpvz.beer"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#b90d2b">
<meta name="msapplication-TileColor" content="#b90d2b">
<meta name="theme-color" content="#ffffff">
<meta name="mailru-domain" content="x80egx9vZxS2RE1O" />
<meta property="og:type" content="website">
<meta property="og:site_name" content="ЗАО «Пивоваренный завод Лысковский»">
<meta property="og:title" content="Старейшая пивоварня Нижегородской области — ЗАО «Пивоваренный завод Лысковский»">
<meta property="og:description" content="">
<meta property="og:image" content="https://lpvz.beer/upload/lpvz-pic.jpg">
</head>
<body class="main_page ">
	<div class="panel"></div>
			<div class="wrap_main_page_slider">
	
	<div class="main_page_slider">
		
		<div class="slider_item video">
			 <video id="video_bg"  autoplay="autoplay" loop="loop" preload="auto"  onloadedmetadata="this.muted = true" >
				<source src="/images/video/lpz1.mp4" type="video/mp4"></source>
			</video>	

			<a class="video_title" href="/about/"></a>
		</div>
		<div class="slider_item">
			<a href="" class="sl2010"></a>
		</div> 
		<div class="slider_item">
			<a href="" class="sl1998"></a>
		</div>	
		<div class="slider_item">
			<a href="" class="sl1917-1991"></a>
		</div> 	
		<div class="slider_item">
			<a href="" class="sl1903"></a>
		</div>
		<div class="slider_item">
			<a href="" class="sl1882"></a>
		</div> 	
		<div class="slider_item">
			<a href="" class="sl1860"></a>
		</div>		
	</div>
	
	<div class="wrap_year_slider between_center_align">
		<span data_num_slide="0" class="slider_control center_center_align  active_control_slide">2021</span>
		<span class="red_dots"></span>
		<span data_num_slide="1" class="slider_control center_center_align">2010</span>
		<span class="red_dots"></span>
		<span data_num_slide="2" class="slider_control center_center_align">1998</span>
		<span class="red_dots"></span>
		<span data_num_slide="3" class="slider_control center_center_align">1991..1917</span>
		<span class="red_dots"></span>
		<span data_num_slide="4" class="slider_control center_center_align">1903</span>
		<span class="red_dots"></span>
		<span data_num_slide="5" class="slider_control center_center_align">1882</span>
		<span class="red_dots"></span>
		<span data_num_slide="6" class="slider_control center_center_align">1860</span>
	</div>
</div>
		<div class="wrap_content wrap_header" 
			>
		<header class="header main_content">
			<span class="name_company">ЗАО &laquo;Пивоваренный завод Лысковский&raquo;</span>
			<a href="/"  class="logo" data-tel="+7 83149 5-14-44"></a>
			
			<div class="block_contacts">
				<span class="header_tel">+7 83149 5‑14-44</span>
							</div>

			
	<div class="top_menu ">
		<div>
					<a href="/about/" class="selected">О компании</a>
								<a href="/technologies/" class="selected">Технологии</a>
								<a href="/products/" class="selected">Портфель брендов</a>
			</div><div>					<a href="/press/" class="selected">Пресс-центр</a>
								<a href="/distribution/" class="selected">Дистрибуция</a>
								<a href="/contacts/" class="selected">Контакты</a>
							</div>
	</div>
		</header>
	
			</div>





<div class="container main_content">

	
<div class="main-outer">

<!-- MAIN -->
	<main class="main">

		<article>
				
	
	</article>
	</main>
</div>
</div>


<div class="wrap_content wrap_brands">
	<div class="main_content brands_block">
		<div class="wrap_tltle_section wrap_brands">
			<h3 class="title_section long_line">Портфель брендов</h3>
		</div>
		<div class="list_brands multiple-items">
			<a href="/products/?tm=6" class="brand-item"><img src="/images/makariy.png" /></a>
			<a href="/products/?tm=2" class="brand-item"><img src="/images/status.png" /></a>
			<a href="/products/?tm=7" class="brand-item"><img src="/images/kloster.png" /></a>
			<a href="/products/?tm=1" class="brand-item"><img src="/images/chezh.png" /></a>
			<a href="/products/?tm=8" class="brand-item"><img src="/images/german.png" /></a>
			<a href="/products/?tm=3" class="brand-item"><img src="/images/soviet.png" /></a>
			<a href="/products/?tm=5" class="brand-item"><img src="/images/nostalgia.png" /></a>
			<a href="/products/?tm=28" class="brand-item"><img src="/images/lyssbor.png" /></a>
			<a href="/products/?tm=4" class="brand-item"><img src="/images/kvas.png" /></a>
			<a href="/products/?tm=27" class="brand-item"><img src="/images/makary_voda.png" /></a>
		</div>
	</div>
</div>

<div class="wrap_content">
	<div class="main_content">
		<div class="wrap_tltle_section wrap_title">
			<h3 class="title_section">Попробуйте новинку!</h3>
		</div>
	</div>
</div>

<div class="wrap_content wrap_new">
	<div class="main_content new_block">
		<div class="new_content">
			<h4>Квас брожения «Ржаной»</h4>
			<span class="new_block_anons">100% натуральный квас живого брожения. Производится по традиционной технологии дрожжевого брожения под строгим контролем стандартов качества.</span>
									<div class="new_block_option">
				<div class="new_option">
					<div class="first_block_prop block_prop">
																		<span>Алкоголь - 1,2% </span>
											</div>
					<div class="block_prop">
												<span>ПЭТ - 1,5Л</span>
																	</div>
				</div>
				<a href="/products/detail/198/" class="new_block_link center_center_align">Узнать больше</a>
			</div>
			
			
		</div>
		<a class="new_img" href="/products/detail/198/"></a>
	</div>
</div>

<div class="wrap_content wrap_tehnology">
	<div class="main_content">
		<div class="wrap_tltle_section">
			<h3 class="title_section long_line">Технология</h3>
		</div>
		<div class="wrap_block_tehnology">
			<div class="block_tehnology">
				<div class="item_tehnology">
					<span class="wrap_imp_teh">
						<img src="/images/t1.jpg">
					</span>
					<h4>Производство</h4>
					<a href="/technologies/pivovarenie/"><span>Пивоварение</span></a>
					<a href="/technologies/kvasnoe-proizvodstvo/"><span>Квасное производство</span></a>
					<a href="/technologies/naturalnye-napitki/"><span>Натуральные напитки</span></a>
				</div>
				<div class="item_tehnology">
					<span class="wrap_imp_teh">
						<img src="/images/t2.jpg">
					</span>
					<h4>Оборудование</h4>
					<a href="/technologies/#tara"><span>Линия розлива в стекло</span></a>
					<a href="/technologies/#tara"><span>Линия розлива в ПЭТ-бутылку</span></a>
					<a href="/technologies/#tara"><span>Линия розлива в кег</span></a>
					<a href="/technologies/#tara"><span>Линия розлива в алюминиевую банку</span></a>
				</div>
				<div class="item_tehnology">
					<span class="wrap_imp_teh">
						<img src="/images/t3.jpg">
					</span>
					<h4>Сырьё</h4>
					<a href="/technologies/#consist"><span>Солод</span></a>
					<a href="/technologies/#consist"><span>Хмель</span></a>
					<a href="/technologies/#consist"><span>Вода</span></a>
				</div>			
			</div>
		</div>
	</div>
</div>


<div class="wrap_content wrap_pam_title">
	<div class="main_content">
		<div class="wrap_tltle_section">
		<h3 class="title_section">Дистрибьюторы</h3>
		<a href="/distribution/" class="link_to_main_section">Подробнее</a>
		</div>
	</div>
</div>

<script type="text/javascript">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</script>
<div id="vmap" class="jqvmap-ajax_response"></div>


<div class="wrap_content wrap_pool">
	<div class="main_content">
		
					<div class="wrap_tltle_section wrap_news">
				<h3 class="title_section">Опрос</h3>
				<a href="/press/oprosy/" class="link_to_main_section">Показать все</a>
			</div>
				
		<div class="wrap_form_pool  between_top_align">
							
				
									<div class="block_answers block_pool column_left_between_align">
						<div>
							<h5>Где вы покупаете пиво?</h5>
							<div class="wrap_list_answers">
								
									
								
																											<div class="item_answers">
											
											
											<span class="name_answers">Супермаркеты (универсамы, гипермаркеты)</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:35%;"></div>
										</div>
										
																				
																																				<div class="item_answers">
											
											
											<span class="name_answers">Обычные продуктовые магазины</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:16%;"></div>
										</div>
										
																				
																																				<div class="item_answers">
											
											
											<span class="name_answers">Специализированные магазины (пивные)</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:48%;"></div>
										</div>
										
																				
																																				<div class="item_answers">
											
											
											<span class="name_answers">Другое</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:3%;"></div>
										</div>
										
																				
																																																										</div>
						</div>
						
												<div class="end_pool center_center_align">Закончился 31.01.2021</div>
					</div>
											
				
									<div class="block_answers block_pool column_left_between_align">
						<div>
							<h5>Пиво в какой упаковке вы приобретаете чаще?</h5>
							<div class="wrap_list_answers">
								
									
								
																											<div class="item_answers">
											
											
											<span class="name_answers">Стеклобутылка</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:52%;"></div>
										</div>
										
																				
																																				<div class="item_answers">
											
											
											<span class="name_answers">Алюминиевая банка</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:11%;"></div>
										</div>
										
																				
																																				<div class="item_answers">
											
											
											<span class="name_answers">ПЭТ-бутылка</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:26%;"></div>
										</div>
										
																				
																																				<div class="item_answers">
											
											
											<span class="name_answers">Не принципиально</span>
																						<div class="ansver_percent" id="ansver_percent1"  style="background-size:13%;"></div>
										</div>
										
																				
																																																										</div>
						</div>
						
												<div class="end_pool center_center_align">Закончился 31.01.2021</div>
					</div>
									</div>
	</div>
</div>










<div class="wrap_content  wrap_footer">
	<footer class="footer main_content  bb" itemscope itemtype="http://schema.org/Organization">
		<div class="block_copy">
			<div>
				<span class="zao">© 2002 — 2021 ЗАО «Пивоваренный завод Лысковский»</span>
				<span class="prava">Все права защищены. Изображение товара на сайте может отличаться от реального продукта.</span>
			</div>
			<div>
				<a href="/confidential/">Пользовательское соглашение</a>
				<a href="/contacts/">Обратная связь</a>
			</div>
		</div>
		<div class="block_menu">
			
	<ul class="bottom_menu to-nx-nav">
					<li><a href="/about/">О компании</a></li>
					<li><a href="/technologies/">Технологии</a></li>
					<li><a href="/products/">Портфель брендов</a></li>
					<li><a href="/press/">Пресс-центр</a></li>
					<li><a href="/distribution/">Дистрибуция</a></li>
					<li><a href="/contacts/">Контакты</a></li>
			</ul>
			<div class="ag_block">
				<a href="https://artgorky.ru" class="ag">Создание сайта</a> — АртГорький
			</div>
		</div>
	</footer> 
	<div class="beer_info">
		<p>ЧРЕЗМЕРНОЕ УПОТРЕБЛЕНИЕ ПИВА ВРЕДИТ ВАШЕМУ ЗДОРОВЬЮ</p>
	</div>
</div>
<script>
	$(document).ready(function() {
		var scroll = new SmoothScroll('a[href*="#"]');
	});
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49970764 = new Ya.Metrika2({
                    id:49970764,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49970764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
